prix selon votre accordtous les prix HT +45 53 66 20 02 DKKEURGBPUSD
Accueil · Réseau · TP-Link SX3032F | Omada Aggregation 10GE SFP+ Switch | 32x Port | 10Gbit/s
TP-Link SX3032F | Omada Aggregation 10GE SFP+ Switch | 32x Port | 10Gbit/s
TP-Link

TP-Link SX3032F | Omada Aggregation 10GE SFP+ Switch | 32x Port | 10Gbit/s

Réf. · EAN
En stock Livraison 1–2 jours ouvrés · commande avant 15h00

Description

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch, Managed, L2+, Rack mounting

Fiche technique (PDF)

Spécifications

Switch typeManaged
Switch layerL2+
Quality of Service (QoS) supportYes
Cloud-managedYes
ARP inspectionYes
Configuring Location Settings (CLI)Yes
MIB support• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Basic switching RJ-45 Ethernet ports quantity1
Installed SFP+ modules quantity32
Console portRJ-45/Micro-USB
Networking standardsIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port mirroringYes
Flow control supportYes
Link aggregationYes
Broadcast storm controlYes
Rate limitingYes
Spanning tree protocolYes
IPv4 routes48
IPv6 routes48
VLAN supportYes
Virtual LAN featuresProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Number of VLANs30
Switching capacity640 Gbit/s
Forwarding rate240 Mpps
MAC address table32000 entries
Number of queues8
Static routeYes
Number of static routes128
Number of IP interfaces128
Jumbo frames supportYes
Jumbo frames9
Packet buffer memory24 MB
DHCP featuresDHCP relay, DHCP server, DHCPv6 snooping
Access Control List (ACL)Yes
IGMP snoopingYes
Static port securityYes
SSH/SSL supportYes
Loop protectionYes
IP-MAC-Port bindingYes
AuthenticationMAC-based authentication, Port-based authentication
Password protectionYes
Authentication typeAAA, TACACS+
Queue scheduling algorithmsPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Multicast supportYes
Number of multicast groups filtered4000
Multicast Listener Discovery (MLD) snoopingYes
GARP VLAN Registration Protocol (GVRP)Yes
IPv4 & IPv6 featuresDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)Yes
Rack mountingYes
Product colourBlack
Redundant fans supportYes
Number of fans2 fan(s)
Power sourceAC
Power supply includedYes
AC input voltage100 - 240 V
AC input frequency50/60 Hz
Power consumption (max)49.4 W
Operating temperature (T-T)-5 - 45 °C
Storage temperature (T-T)40 - 70 °C

Souvent achetés ensemble